サポート

お知らせ

レンタルサーバーのWADAX お知らせすべて【注意喚起】WordPressプラグイン「WP Retina 2x」の脆弱性について

2018.01.31

お客さま各位

平素は格別のご高配を賜り厚くお礼申し上げます。
WordPressプラグイン「WP Retina 2x」に関する脆弱性が公表されました。

◆概要
・Jordy Meowが提供する「WP Retina 2x」は、WordPress用プラグインです。
・「WP Retina 2x」には、クロスサイト・スクリプティングの脆弱性が存在します。
・開発者が提供する情報をもとに最新版へアップデートしてください。
・当該製品を使用しているサイトにアクセスしたユーザーのウェブブラウザー上で、
任意のスクリプトを実行される可能性があります。

◆この脆弱性情報は、2016年9月26日にIPAが届け出を受け、JPCERT/CCが、
製品開発者と調整を行わない、2018年1月30日に公表したものです。

◆詳細については、こちらをご覧ください。
・WordPress用プラグイン「WP Retina 2x」におけるクロスサイト・スクリプティングの脆弱性

URL:https://jvn.jp/jp/JVN30636823/index.html
※もしくは、https://jvn.jp/jp/から「JVN#30636823」を参照
ページTop

Copyright (C) 2000- GMO CLOUD K.K., all rights reserved.