サポート

お知らせ

レンタルサーバーのWADAX お知らせ共用/専用【注意喚起】WordPressプラグイン「Welcart」の脆弱性について

2017.09.13

お客さま各位

平素は格別のご高配を賜り厚く御礼申し上げます。

WordPressプラグイン「Welcart」 に関する脆弱性が公表されました。

本脆弱性を悪用された場合、お客さまサーバー内情報の破壊や改ざん、
漏えいが発生する可能性もございますため、下記をご確認いただくと共に、
ご対応いただけますようお願い申し上げます。

【概要】※公式サイトより
フロントにて、オブジェクトインジェクションと思われる脆弱性が認められました。
過去のすべてのバージョンが対象となります。1.9.4にアップグレードしてください。
放置しますと、サイトに任意のファイルの埋め込まれる可能性があります。

※「Welcart」プラグイン自体を現在使用していない場合は、プラグインを削除してください。

【詳細】
■[公式]Welcart 1.9.4 をリリースしました【脆弱性の修正】
https://www.welcart.com/community/archives/83947

ページTop

Copyright (C) 2000- GMO CLOUD K.K., all rights reserved.